14 mai 2006

la séance du Lundi 15 Mai 2005

Le tableur d'OO

Allez tout d'abord à l'adresse :

http://christianwtd.free.fr/index.php?rubrique=MenuCalc4

pour avoir un aperçu général.

Ouvrez le tableur d'OO en cliquant sur démarrer, puis sur tous les programmes et choisissez OpenOffice.org 2.0 et enfin OpenOffice.org Calc comme sur l'image ci-dessous :

ouvrir

compter

...de 1 à 30

Tapez 1 dans la première cellule, puis 2 en desous, puis 3 puis ...

Ce n'est pas rentable. Effacez tout, on recommence.

Tapez 1 dans la première cellule. Allez dans la cellule du dessous et tapez : "= A1+1".

Placez vous en A2,  cliquez droit et choisissez "copier".

Cliquez sur A3 et sans lachez le clic tirez la sélection jusqu'à A30.

Cliquez du bouton droit sur cette sélection et choisissez collage spécial.

Remplissez les cases à cocher comme ci-dessous :

collage_sp_cial2

Terminez en cliquant sur Ok.

Compter de 2 en 2

Tapez 1 dans la cellule B1. Tapez B1+1 dans la cellule B2.

Placez vous en B2, cliquez droit et choisissez "copier".

Cliquez sur B3 et sans lachez le clic tirez la sélection jusqu'à A30.

Cliquez du bouton droit sur cette sélection et choisissez collage spécial.

Terminez par Ok.

Dans la cellule C2, tapez =SOMME(B1:B2).

Dans la cellule C3, tapez =SOMME(B1:B3)

Continuez ...



Posté par papyjpg à 20:37 - Commentaires [0] - Permalien [#]


Commentaires sur la séance du Lundi 15 Mai 2005

Nouveau commentaire